+ Reply to Thread
Results 1 to 3 of 3
  1. Member
    Join Date
    Jan 2014
    Posts
    48
    #1

    Exclamation ASA sometimes disconnect from internet

    hi
    i completely confused and really wonderful
    as i said i am novice in CCNP security
    i follow from CBT nugget training video
    i config everything truly
    but at first time i boot ASA i can ping every things (inside:10.0.0.2,DMZ:172.16.0.5 and
    outside(MS loopback Has bridge with my modem interface and has internet access and get ip from DHCP:192.168.1.102
    and it has default gateway that same as my modem's gateway :192.168.1.1 that i create static route from
    configuration -> Device setup->Routing )
    but my problem is after booting up ASA after for example 15 minutes accessibility to 8.8.8.8 and 192.168.1.1(totally internet access disconnected ! )
    and even though i reload ASA or turn it off and again i boot it reach to internet!!
    Dear friends what is problem?
    what shoud i do?
    Reply With Quote Quote  

  2. SS -->
  3. Member
    Join Date
    Jan 2014
    Posts
    48
    #2
    Quote Originally Posted by klez0011 View Post
    hi
    i completely confused and really wonderful
    as i said i am novice in CCNP security
    i follow from CBT nugget training video
    i config everything truly
    but at first time i boot ASA i can ping every things (inside:10.0.0.2,DMZ:172.16.0.5 and
    outside(MS loopback Has bridge with my modem interface and has internet access and get ip from DHCP:192.168.1.102
    and it has default gateway that same as my modem's gateway :192.168.1.1 that i create static route from
    configuration -> Device setup->Routing )
    but my problem is after booting up ASA after for example 15 minutes accessibility to 8.8.8.8 and 192.168.1.1(totally internet access disconnected ! )
    and even though i reload ASA or turn it off and again i boot it reach to internet!!
    Dear friends what is problem?
    what shoud i do?
    hi again please see below picture i dont know why my MSloopback not receive any thing although its bridge with my modem interface!!!!!!!!!!
    msloopback.jpg
    Reply With Quote Quote  

  4. Member
    Join Date
    Jan 2014
    Posts
    48
    #3
    hi after lots trying i think discover solution
    i remove bridge connection from MS loopback and My real interface
    and on real interface(interface that connect to internet) share MS loopback and now in asa i can ping 8.8.8.8
    best wishes
    Reply With Quote Quote  

+ Reply to Thread

Social Networking & Bookmarks